o blog sobre o novo serviço da PTC - o MEO! aqui podemos discutir todos os assuntos e fazer todas as perguntas a pessoas que, efectivamente, já utilizam o MEO!

17
Dez 07
Depois de vários leitores terem referido os problemas que têm tido com as redes wireless do 2Wire e sugerirem as melhores ligações por ligação Ethernet, venho cumprir com o que já tinha sugerido! - mostrar um speedtest por Ethernet.


Ora para quem já não se lembra, os resultados de um speedtest feito sobre Wi-Fi tinham dado os seguintes resultados:

Ping: 22ms
Download: 6.094Kbps
Upload: 426Kbps


Por Ethernet o teste dá os seguintes resultados:


Ping: 40ms
Download: 7.095Kbps
Upload: 425Kbps






Portanto, parece confirmar-se o rumor que a ligação por cabo ethernet é mais rápida (ganhei praticamente 1 Mbps) - mas confesso que já achava a ligação por Wi-Fi bastante satisfatória!


Eventualmente faltará testar a ligação Ethernet com a TV a funcionar... (talvez a postar num futuro muito próximo)


Vão estando atentos e partilhem as vossas experiências!
publicado por omeumeo às 10:24

boa noite. tb aderi ao meo e estou ligado via wireless. ao fazer downloads em p2p a ligacao ta sempre a cair e 1 tecnico disse-me que era 1 bug do router via wireless que tinha k baixar a velocidade wireless de 54 para 9megas e que por ethernet ja n cai a ligacao o que é estranho pois qd cai o proprio router perde sinc. sera normal ou so tanga deles??
Anónimo a 19 de Dezembro de 2007 às 23:56

Olá!


Isso é muito estranho! uma vez que a ligação do router ao pc é feita através da norma 802.11 (g) - que permite a tal velocidade de 54Mbps e a alternativa seria a 802.11b - que permitiria uma velocidade de 11Mbps.

Contudo tenho que admitir que não tenho tido problema algum desse género!

Como aliás já cá ficou dito, a questão que se tem mais levantado é efectivamente a superior velocidade por ligações Ethernet, mas essa em específico é mais estranha.


Resta perguntar se actualmente tem o pc muito longe do router ou se há algo entre os 2 que faça perder o sinal...
omeumeo a 27 de Dezembro de 2007 às 01:40

o estranho é serem 2 pc's via wireless e 1 via ethernet e o router so vai abaixo qd sao os via wireless que tao a puxar pela ligacao. e o mais estranho é k ja coloquei a velocidade wireless a 9megas e nunca mais voltou a cair :) é claro é que fikei com a rede interna mto mais lenta mas é so 1 senao
Anónimo a 27 de Dezembro de 2007 às 04:14

Mais

Se preenchido, o e-mail é usado apenas para notificação de respostas.

Este blog optou por gravar os IPs de quem comenta os seus posts.


Dezembro 2007
Dom
Seg
Ter
Qua
Qui
Sex
Sab

1

2
3
4
5
6
7
8

9
10
11
12
13
14
15

16
18
19
20
21
22

23
24
25
26
27
28
29

30
31


Subscrever por e-mail

A subscrição é anónima e gera, no máximo, um e-mail por dia.

subscrever feeds
mais sobre mim
pesquisar
 
blogs SAPO