o blog sobre o novo serviço da PTC - o MEO! aqui podemos discutir todos os assuntos e fazer todas as perguntas a pessoas que, efectivamente, já utilizam o MEO!

06
Dez 07
Antes de prosseguir tenho de pedir desculpa aos nossos leitores por só agora estar a actualizar, mas têm sido tantos os comentários a responder e tão pouco o tempo que só agora consigo escrever um post!

Conforme tinham perguntado, vou postar sobre como configurar o router!

Note-se que este post serve apenas para os routers 2Wire conforme se pode ver aqui. E sugiro que só alterem as definições pré-definidas se efectivamente souberem o que estão a fazer!

Assim,
para ter acesso à aplicação do router abram um browser (Firefox, IExplorer, Safari, ...) e vão para o endereço:

home/

deverá aparecer uma imagem como a seguinte:





Deste modo poderão aceder a partir de agora às definições do router.

Poderão verificar a velocidade da vossa ligação em Broadband Link ou os computadores ligados à vossa rede e por que tecnologia (Wireless, USB ou Ethernet


Se pretenderem desbloquear uma porta para poderem jogar online ou fazer coisas do género...  vão à tab Firewall e façam click em Firewall Settings:





A partir daí podem criar uma nova "aplicação" que permite abrir as portas que pretenderem!

Depois é só fazer "Allow Individual Application" no pc que pretenderem, e está pronto a usar!



Espero que esta informação seja útil para muitos dos leitores e se houver dúvidas, os comentários estão cá é para isso mesmo!



Voltarei em breve (da próxima vez muito mais rapidamente que desta! Fica prometido!)
publicado por omeumeo às 23:18

Estou a ter problemas com o ruckus. Deixou de se conectar: as ultimas 2luzes ou estão apagadas ou amarelas... Alguém me pode ajudar? Ja liguei para o call center e dps devem-me contactar para uma visita do técnico, mas até lá, sem tv... Alguém me pode ajudar ao menos a aceder ao site do router? É que ao menos sempre podia ver se era algo com as configs... O ip por default é 192.168.1.11 mas nunca consigo aceder, nem pelo 2wire nem mesmo por ethernet ligado por wan nem lan. Sugestões??
Pedro a 8 de Dezembro de 2007 às 17:38

Olá Pedro!

O que refere costuma-me acontecer se um dos routers está desligado! Mas fora isso não era mesmo suposto acontecer... Provavelmente vai ter mesmo que receber uma visita dos técnicos...


Há alguém que possa sugerir algo?
omeumeo a 15 de Dezembro de 2007 às 03:21

Boas,

Eu tenho por Power Line e é hoje o primeiro dia... :) ate á data ainda esta tudo a correr bem, mas confesso que estou DESCONFIADO!!!!

Estou a tentar configurar a Firewall para o Utorrent parece que está a bloquear trafego incoming.

1Abr e ate breve lol
Pedro Mendes a 18 de Março de 2008 às 21:06

Olá Pedro!

Já tentaste fazer os passos que referi aqui no blog? abre as portas! tudo deve ficar a funcionar!... há por aqui muitos utilizadores que podem confirmar que funciona na perfeição!...

Prepara-te para velocidades da ordem dos 600/700KB :)
omeumeo a 19 de Março de 2008 às 00:02

Amigo boa noite...será que poderia me ajudar a configurar asportas do firewall para o E-mule,
obrigado desde já..valeu
o teu blog sobre a meo ta ajudando e muito
Rafael a 21 de Dezembro de 2007 às 01:38

Olá!


Ora aí está uma questão que estou certo a muitos irá interessar... ...

Basicamente o princípio é o mesmo que para qual aplicação:


ir a um browser e escrever:

"home"

(somente "home")

deverá aparecer a aplicação do router e de seguida terá que seleccionar a tab de "Firewall"

Depois seleccionar "Firewall Settings"

Em "1. Select a computer" seleccionar o pc de onde vai correr o programa


Seguidamente carregar em "Add a new user-defined application" e atribuir um nome qualquer à aplicação que se está a criar.

Depois terá de ir ao e-mule para verificar que portas estão configuradas e abri-las em no menu que apareceu (TCP e UDP)

depois é só guardar esta aplicação criada, selleccionar "Allow individual application(s)" e fazer o "ADD" da tal aplicação criada à lista da direita, guardar e estará pronto a correr... ...


Boa sorte! (qualquer dúvida... os comentários estão aqui para isso mesmo!)
omeumeo a 27 de Dezembro de 2007 às 01:52

boas keria saber se no caso de escolher a opçao Allow all applications DMZplus mode ) na firewall setings , se toda gente pode conectar ah minha net como estarem na casa ao lado e a ligação estar sem password para conectar? E tambem fica uma ligação não segura, ou seja é como se fosse uma ligação netcabo só cable modem ?
Ricardo Santos a 10 de Abril de 2008 às 20:25

Olá Ricardo,

Não, isso não funciona assim! estás sempre protegido pela password WAP. Se activares essa função, o que acontece é que estás a abrir todas as portas do router que estão seleccionadas nas aplicações lá descritas!..


pessoalmente não aconselho a fazer isso! abre só as portas que forem mesmo precisas e mantém as outras fechadas!
omeumeo a 12 de Abril de 2008 às 17:43

ok thanks :D
Ricardo Santos a 13 de Abril de 2008 às 02:30

Ca estou eu outravez é assim mudei a coisas na firewall pra deixar uma porta aberta necessarias para uploads para fazer os meus downloads mais rapidos e etc... e mudei e funcionou, mas agora voltei à opção da firewall para abrir mais umas portas, e aqulo agora tame a pedir password, ou seja eu quando abri as portas e fiz a nova opçao não me pediu para criar uma password, entao deduzi que fosse a que esta debaixo do router, mas não dá nem a outra que escolhi quando me instalaram a meo aqui em casa, Pergunto se alguem sabe como eu posso resolver isto?!
Ricardo Santos a 16 de Abril de 2008 às 20:24

Olá Ricardo...

isso é muito estranho! estás na zona certa? isso não é nada comum!...
omeumeo a 16 de Abril de 2008 às 22:51

ya tou, não sei é como é que isto foi meter uma password sem eu ter escolhido opção para activar password para isto, mas prontos pelos vistos pareçe que não me consegues ajudar. Se quizeres adiciona
-> strolasut@msn.com , e depois mandote print´s para veres isto.
Anónimo a 17 de Abril de 2008 às 18:27

Sorry era eu esquecime de meter o meu nome :D
Ricardo Santos a 17 de Abril de 2008 às 18:28

Olá Ricardo


Já resolveste o teu problema?
omeumeo a 21 de Abril de 2008 às 21:34

Ja resolvi o problema, portanto é simples , quando meterem password no router e nao se lembrarem, em baixo tem um url que diz ' i forgot the password' , carregam e vai abrir uma page a dizer em ingles para telefonarem a um tecnico da meo para vos fornecerem uma pass temporaria e para meterem a vossa nova pass, e ja está é simples. Mas no meu caso foi mais complicado ainda porque a password que me forneçeram não era correcta, e entao como eles nao conseguiam resolver esse problema lá na central tive de fazer um reset ah box , ou seja desligar as box's para nao as desconfigurar e depois o reset ah box, depois é só seguir os passos ke o tecnico da meo vos diz para fazer e prontos fica tudo resolvido , depois de terem a internet e o router sem password incorrecta , as boxs nao ligam ou nao estao activas ou seja é so esperar uma hora prai para elas fazerem actualizaçao sozinhas . E é assim que tem de fazer quando aconteçer isto.
Ricardo Santos a 28 de Abril de 2008 às 19:06

humm... grande informação Ricardo!

Acho que vou fazer um post sobre isso porque pode ajudar muitos outros!
omeumeo a 1 de Maio de 2008 às 12:19

Qual o link para ter acesso à aplicação do router?
Hugo Martins a 25 de Dezembro de 2007 às 22:47

Olá Hugo!


Provavelmente não ficou claro, para aceder à aplicação do router basta escrever num browser:

"home"
omeumeo a 27 de Dezembro de 2007 às 01:54

Boas.

Eu precissava de abrir as portas do meu router para criar um jogo mas não sei cumo se faz.
Já escrevi "home" e não aparece nada. pode-me ajudar?
adicione-me por favor: dany_mr.tecktonik@hotmail.com
Obrigado
Danyel a 19 de Março de 2011 às 18:29

Eu estou a tentar colocar a Internet no meu portatil também, mas nao consigo.
Agredeco alguma ajuda que possam dar.
Atenciosamente,
Hugo Martins.
Hugo Martins a 26 de Dezembro de 2007 às 16:15

Olá sou eu outra vez...o router do pt meo utiliza..acho eu..encriptação wep ..alguém me pode dizer se dá para mudar para wap ou wap2?
cumps
respostas para mata052@gmail.com
Mário a 28 de Dezembro de 2007 às 10:55

ola eu tento aceder ao link "home" e n m aperece nada apenas a pagina incial do browser ker no firefox ker no internet explorer... como faço pa configurar?
quikdah a 6 de Janeiro de 2008 às 04:15

Olá!


estranho...

se pudesse postar um link de um printscreen talvez ajudasse a perceber o seu ponto!
omeumeo a 9 de Janeiro de 2008 às 10:27

Pode-se trocar o router por um norma N? Fornecem-nos todos os dados de configuração?
jop a 14 de Janeiro de 2008 às 22:24

Pessoalmente não sei responder...

há por aqui alguém que saiba??...
omeumeo a 14 de Janeiro de 2008 às 23:39

tenho um aparelho para de dar as informações do tempo em tempo real Modelo IWF-100 , e gostava de ligar ao router mas ate agora ainda não consegui, o melhor que consegui de modo a funcionar, foi ligando o meu antigo router ao router do meo e depois desse a caixa mas isso não é pratico e não é estavel , será que me podia ajudar?
obrigado
roger a 16 de Janeiro de 2008 às 01:18

depois de passar o ano em que eles oferecem a mensalidade da meobox começo a pagar mes mo que seja a 1ªmeobox?
o preço vai aumentar para 54~?
francisco a 22 de Janeiro de 2008 às 18:37

Olá Francico!

Supostamente sim, mas vamos esperar para ver! acho que com o aumento da concorrência - sobretudo do lado da TV Cabo, pode ser que eles sejam pressionados a manter o preço, o que era optimo!! :)
omeumeo a 10 de Fevereiro de 2008 às 16:28

Boas,
A mha questão é a seguinte: O técnico kd veio instalar o serviço MEO disse me k por a proximidade da minha casa ao sinal eu teria uma cobertura de cerca de 16Mb,no entanto nos testes de velocidade que encontram disponiveis na net vim a verificar k a minha ligação varia entre os 5 e os 7 Mb(isto com a televisão ligada),o k para mim já não é mau ,mas o problema é k ao fazer downloads no emule não consigo passar dos 90kbps de download o k axo mt estranho,já configurei as portas para ter high ID mas mm assim continuo com uma taxa de download baixissima,gostaria k comentassem e k falassem sobre as vossas taxas de download com o emule!
Pedro a 23 de Janeiro de 2008 às 01:56

Olá Pedro!

A velocidade que dispõe é sem dúvida muito interessante - basicamente quando um cliente tem 16Mbps, parece que os técnicos da PT "dividem a linha" em 2 streams de 8Mbps, pelo que 8Mbps são sempre dedicados à Internet e 8Mbps para a TV...


Ora se dispõe de 5-7Mbps para a Internet mesmo com a TV ligada, parece estar próximo do prometido.
(já agora só uma questão, 5 a 7 por Ethernet ou por Wireless?? por Ethernet consegue-se mais largura de banda)


Quanto aos dowloads é que é estranho! se já abriu as portas para o eMule então o único ponto deverá ser o número de fontes... ... não??... eu sei de clientes meo que não se têm queixado muito nesse campo... conseguem facilmente chegar aos 400KB de Down... .. mas é como digo, deve depender muito das fontes!
omeumeo a 10 de Fevereiro de 2008 às 16:48

Olá!
Tenho o MEO desde o dia 2 de Janeiro.
Está tudo bem, menos o Correio.
Alguém me sabe explicar como configurá-lo?
Maria Fernanda a 3 de Fevereiro de 2008 às 13:24

Olá Maria!


Mais especificamente, o que quer dizer quando se refere ao correio?? Outlook? inblox do meo/SAPO??...
omeumeo a 10 de Fevereiro de 2008 às 16:50

Dezembro 2007
Dom
Seg
Ter
Qua
Qui
Sex
Sab

1

2
3
4
5
6
7
8

9
10
11
12
13
14
15

16
18
19
20
21
22

23
24
25
26
27
28
29

30
31


mais sobre mim
pesquisar
 
blogs SAPO